Package: libcgi-application-plugin-config-simple-perl / 1.01-2

Metadata

Package Version Patches format
libcgi-application-plugin-config-simple-perl 1.01-2 3.0 (quilt)

This package has no patches.