Package: libclass-autoloadcan-perl / 0.03-2

Metadata

Package Version Patches format
libclass-autoloadcan-perl 0.03-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
pod syntax.patch | (download)

lib/Class/AutoloadCAN.pm | 2 0 + 2 - 0 !
1 file changed, 2 deletions(-)

 fix pod error
    Around line 175:
        Expected text after =item, not a bullet