Package: libclasslojure-clojure / 0.7.1-4

Metadata

Package Version Patches format
libclasslojure-clojure 0.7.1-4 3.0 (quilt)

This package has no patches.