Package: libcriticism-perl / 1.02-2

Metadata

Package Version Patches format
libcriticism-perl 1.02-2 3.0 (quilt)

This package has no patches.