Package: libcrypt-gcrypt-perl / 1.24-1

Metadata

Package Version Patches format
libcrypt-gcrypt-perl 1.24-1 3.0 (quilt)

This package has no patches.