Package: libdata-phrasebook-loader-yaml-perl / 0.13-1

Metadata

Package Version Patches format
libdata-phrasebook-loader-yaml-perl 0.13-1 3.0 (quilt)

This package has no patches.