Package: libdbd-oracle-perl / 1.44-1

Metadata

Package Version Patches format
libdbd-oracle-perl 1.44-1 3.0 (quilt)

This package has no patches.