Package: libdbd-oracle-perl / 1.74-3

Metadata

Package Version Patches format
libdbd-oracle-perl 1.74-3 3.0 (quilt)

This package has no patches.