Package: libdebian-package-html-perl / 0.1-2.1

Metadata

Package Version Patches format
libdebian-package-html-perl 0.1-2.1 unknown

The format of the patches in the package is not yet supported!