Package: libdevel-backtrace-perl / 0.12-1

Metadata

Package Version Patches format
libdevel-backtrace-perl 0.12-1 unknown

The format of the patches in the package is not yet supported!