Package: libdigest-elf-perl / 1.42-1

Metadata

Package Version Patches format
libdigest-elf-perl 1.42-1 3.0 (quilt)

This package has no patches.