Package: libdrm / 2.4.58-2

Metadata

Package Version Patches format
libdrm 2.4.58-2 unknown

The format of the patches in the package is not yet supported!