Package: libdrm / 2.4.74-1

Metadata

Package Version Patches format
libdrm 2.4.74-1 unknown

The format of the patches in the package is not yet supported!