Package: libdssialsacompat / 1.0.8a-1

Metadata

Package Version Patches format
libdssialsacompat 1.0.8a-1 3.0 (quilt)

This package has no patches.