Package: libemf / 1.0.9+git.10.3231442-2

Metadata

Package Version Patches format
libemf 1.0.9+git.10.3231442-2 3.0 (quilt)

This package has no patches.