Package: libevdev / 1.5.6+dfsg-1

Metadata

Package Version Patches format
libevdev 1.5.6+dfsg-1 3.0 (quilt)

This package has no patches.