Package: libfcgi-perl / 0.79+ds-2

Metadata

Package Version Patches format
libfcgi-perl 0.79+ds-2 3.0 (quilt)

This package has no patches.