Package: libffi-checklib-perl / 0.28-1

Metadata

Package Version Patches format
libffi-checklib-perl 0.28-1 3.0 (quilt)

This package has no patches.