Package: libfile-find-wanted-perl / 1.00-1

Metadata

Package Version Patches format
libfile-find-wanted-perl 1.00-1 3.0 (quilt)

This package has no patches.