Package: libfile-sync-perl / 0.11-2

Metadata

Package Version Patches format
libfile-sync-perl 0.11-2 3.0 (quilt)

This package has no patches.