Package: libfile-util-perl / 4.161950-1

Metadata

Package Version Patches format
libfile-util-perl 4.161950-1 3.0 (quilt)

This package has no patches.