Package: libfilesys-notify-simple-perl / 0.12-1

Metadata

Package Version Patches format
libfilesys-notify-simple-perl 0.12-1 3.0 (quilt)

This package has no patches.