Package: libfontenc / 1:1.1.3-1

Metadata

Package Version Patches format
libfontenc 1:1.1.3-1 unknown

The format of the patches in the package is not yet supported!