Package: libgd-barcode-perl / 1.15-5

Metadata

Package Version Patches format
libgd-barcode-perl 1.15-5 3.0 (quilt)

This package has no patches.