Package: libgd-graph-perl / 1.48-2

Metadata

Package Version Patches format
libgd-graph-perl 1.48-2 3.0 (quilt)

This package has no patches.