Package: libhtml-restrict-perl / 3.0.0-1

Metadata

Package Version Patches format
libhtml-restrict-perl 3.0.0-1 3.0 (quilt)

This package has no patches.