Package: libhttp-lite-perl / 2.43-1

Metadata

Package Version Patches format
libhttp-lite-perl 2.43-1 3.0 (quilt)

This package has no patches.