Package: libindicate / 0.6.92-4

Metadata

Package Version Patches format
libindicate 0.6.92-4 unknown

The format of the patches in the package is not yet supported!