Package: libinline-perl / 0.81-1

Metadata

Package Version Patches format
libinline-perl 0.81-1 3.0 (quilt)

This package has no patches.