Package: libipc-run-safehandles-perl / 0.04-2

Metadata

Package Version Patches format
libipc-run-safehandles-perl 0.04-2 3.0 (quilt)

This package has no patches.