Package: libjdom1-java / 1.1.2+dfsg-2

Metadata

Package Version Patches format
libjdom1-java 1.1.2+dfsg-2 3.0 (quilt)

This package has no patches.