Package: libjs-chosen / 0.9.11-1~bpo7+1

Metadata

Package Version Patches format
libjs-chosen 0.9.11-1~bpo7+1 3.0 (quilt)

This package has no patches.