Package: libjs-magic-search / 0.2.5-1~bpo8+1

Metadata

Package Version Patches format
libjs-magic-search 0.2.5-1~bpo8+1 3.0 (quilt)

This package has no patches.