Package: libjs-twitter-bootstrap-datepicker / 1.3.1+dfsg1-4

Metadata

Package Version Patches format
libjs-twitter-bootstrap-datepicker 1.3.1+dfsg1-4 3.0 (quilt)

This package has no patches.