Package: libkf5grantleetheme / 18.08.3-1

Metadata

Package Version Patches format
libkf5grantleetheme 18.08.3-1 3.0 (quilt)

This package has no patches.