Package: libkf5kdcraw / 21.08.0-1

Metadata

Package Version Patches format
libkf5kdcraw 21.08.0-1 3.0 (quilt)

This package has no patches.