Package: libkf5libkdepim / 4:18.08.3-2

Metadata

Package Version Patches format
libkf5libkdepim 4:18.08.3-2 3.0 (quilt)

This package has no patches.