Package: liblexical-failure-perl / 0.000007-2

Metadata

Package Version Patches format
liblexical-failure-perl 0.000007-2 3.0 (quilt)

This package has no patches.