Package: liblexical-persistence-perl / 1.022-1

Metadata

Package Version Patches format
liblexical-persistence-perl 1.022-1 3.0 (quilt)

This package has no patches.