Package: liblib-abs-perl / 0.93-1

Metadata

Package Version Patches format
liblib-abs-perl 0.93-1 3.0 (quilt)

This package has no patches.