Package: liblingua-en-inflect-perl / 1.895-1

Metadata

Package Version Patches format
liblingua-en-inflect-perl 1.895-1 3.0 (quilt)

This package has no patches.