Package: liblingua-sentence-perl / 1.05-1

Metadata

Package Version Patches format
liblingua-sentence-perl 1.05-1 3.0 (quilt)

This package has no patches.