Package: liblocale-codes-perl / 3.67-1

Metadata

Package Version Patches format
liblocale-codes-perl 3.67-1 3.0 (quilt)

This package has no patches.