Package: liblocale-po-perl / 0.24-1

Metadata

Package Version Patches format
liblocale-po-perl 0.24-1 3.0 (quilt)

This package has no patches.