Package: libmagpie-perl / 1.141660-1

Metadata

Package Version Patches format
libmagpie-perl 1.141660-1 3.0 (quilt)

This package has no patches.