Package: libmagpie-perl / 1.163200-1

Metadata

Package Version Patches format
libmagpie-perl 1.163200-1 3.0 (quilt)

This package has no patches.