Package: libmail-gnupg-perl / 0.17-2

Metadata

Package Version Patches format
libmail-gnupg-perl 0.17-2 3.0 (quilt)

This package has no patches.