Package: libmail-imapclient-perl / 3.38-1

Metadata

Package Version Patches format
libmail-imapclient-perl 3.38-1 3.0 (quilt)

This package has no patches.