Package: libmaxmind-db-reader-perl / 1.000014-1

Metadata

Package Version Patches format
libmaxmind-db-reader-perl 1.000014-1 3.0 (quilt)

This package has no patches.