Package: libmodule-install-authorrequires-perl / 0.02-1

Metadata

Package Version Patches format
libmodule-install-authorrequires-perl 0.02-1 3.0 (quilt)

This package has no patches.